FAQFAQ          SearchSearch          MemberlistMemberlist          UsergroupsUsergroups    RegisterRegister 
 ProfileProfile          Log in to check your private messagesLog in to check your private messages          Log inLog in          
Automatic Log-in doesn't always work on my computer

 
Post new topic   Reply to topic    Asturian-American Migration Forum Index -> Need Help? - ¿Precisas ayuda?
View previous topic :: View next topic  
Author Message
Art
Site Admin


Joined: 17 Feb 2003
Posts: 4475
Location: Maryland

PostPosted: Thu Jul 24, 2003 5:34 pm    Post subject: Automatic Log-in doesn't always work on my computer Reply with quote

Several of us have had problems with with the automatic log-in. For example, on one computer I was able to log-in automatically, and then it stopped working. I discovered that auto log-in still worked on a different machine. I'm not sure, but I think the problem was bad cookies.

When this happens, I've had good results with deleting the cookies, shutting down the computer, and then trying again.

To delete cookies, you need to be in the browser you use.

For Netscape (most recent versions):
Click on "Tools" in the top menu bar,
then choose "Cookie Manager".
Under the default "Stored Cookies" tab, look for the buttons at the bottom of that small window.
Press "Remove All Cookies".
I think you'll need to press "Okay" to get out of this window.
I have had better luck when I then shut the computer down and start fresh.

For Internet Explorer (most recent versions):
click on "Tools" in the top menu bar,
then choose "Internet Options".
Then under the default "General" tab look for "Temporary Internet Files".
Press "Delete Cookies".
I think you'll need to press "Okay" to get out of this window.
I have had better luck when I then shut the computer down and start fresh.

If you're still having trouble, please let me know.

-----------

Reverso translation (tweaked by Art)

Varios de nosotros han tenido problemas con con la conexión [login] automática. Por ejemplo, sobre un ordenador fui capaz a la conexión [login] automáticamente, y luego esto dejó de trabajar. Descubrí que la conexión [login] automática todavía trabajaba sobre una máquina diferente. No estoy seguro, pero pienso que el problema era galletas ("cookies") malas.

Cuando esto pasa, he tenido resultados buenos con la supresión de las galletas, el cerrar el ordenador, y luego la tentativa otra vez.

Para suprimir galletas, tienes que estar en el browser que normalmente usas.

[Lo siento, pero no sé que títulos se usan por los botones y las ordenes en las browsers.]

Para Netscape (las versiones más recientes):
Chasca sobre "Instrumentos" en la barra de menú superior,
entonces escoja " el Gerente de Galleta".
En la opción por defecto, la etiqueta "Almacenó de Galletas", busca los botones en el fondo de aquella pequeña ventana.
Aprieta a la botón "Quita Todas las Galletas".
Pienso que tendrás que presionar "Bien" de salir de esta ventana.
He tenido la mejor suerte cuando entonces cerré el ordenador y empecé de nuevo.

Para Internet Explorer (las versiones más recientes):
chasca sobre "Instrumentos" en la barra de menú superior,
entonces escoja " Opciones de Internet ".
Entonces abajo la opción defecto, la etiqueta "General", busca "Archivos de Internet Temporales".
Aprieta " Suprime Galletas ".
Pienso que tendrás que presionar "Bien" de salir de esta ventana.
He tenido la mejor suerte cuando entonces cerré el ordenador y empecé de nuevo.

Si todavía tienes problemas, por favor avíseme.
Back to top  
Display posts from previous:   
Post new topic   Reply to topic    Asturian-American Migration Forum Index -> Need Help? - ¿Precisas ayuda? All times are GMT - 4 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum

Site design & hosting by

Zoller Wagner Digital Design